warning[wrn05]

If a target file has a <see-also> marked as a new version (update) a warning will be returned.

Affects: <location> <inclusion> <see-also> <source> <key>

No variables, keys, functions, or named templates depend upon this warning.