error[tmo01]

Every <feature> inclusion must support every language that has been declared.

Affects: @include<feature>

Used by template ŧ prep-tan-mor